Ordered plugin added to the repository

By: Leo
On: 19/04-14 20:01
Labels: Plugin, Compability.

The external plugin Ordered has been added to the plugin repository. The plugin has been tested and updated to run on PHP 5.4 and MySQL 5.5.

Please note that the Ordered plugin is not compatible with plugins that require the LMReplacementVars plugin.


Add Comment

Spam and off topic comments will be deleted.

Allowed BBCode:[b] [i] [u] [s] [color=] [size=] [quote] [code] [email] [url]

News Filter

Filtered by labels: None.

Search site