NP_ShowBlogs & NP_TagEX.php

flashru

New member

What the future of plugins NP_ShowBlogs & NP_TagEX.php will be?

http://wakka.xiffy.nl/doku.php?id=showblogs
http://wakka.xiffy.nl/doku.php?id=tagex

Leo

Administrator

If the problem is PHP 5.4/MySQL 5.5 compatibility can it be fixed without much work. If you need added functionality you will need to find someone willing to program them.

Depending of what functionality you use in these plugins, it is possible that you can use some of my plugins instead. You will probably have to do some changes to your site/skins to accommodate my plugins though.